<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9564605928020432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticias.botucatu.com.br/xmlrpc.php" />
<title>Covid-19: aumento de internações no interior preocupa governo paulista &#8211; Notícias Botucatu</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo; Covid-19: aumento de internações no interior preocupa governo paulista" href="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.botucatu.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://noticias.botucatu.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://noticias.botucatu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.botucatu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.botucatu.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mandatos de prefeitos e vereadores não devem ser prorrogados, diz Maia' href='https://noticias.botucatu.com.br/2020/06/18/mandatos-de-prefeitos-e-vereadores-nao-devem-ser-prorrogados-diz-maia/' />
<link rel='next' title='Endividamento e inadimplência de famílias crescem em junho, diz CNC' href='https://noticias.botucatu.com.br/2020/06/18/endividamento-e-inadimplencia-de-familias-crescem-em-junho-diz-cnc/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/" />
<link rel='shortlink' href='https://noticias.botucatu.com.br/?p=72486' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2020%2F06%2F18%2Fcovid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2020%2F06%2F18%2Fcovid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="shortcut icon" href="http://noticias.botucatu.com.br/wp-content/uploads/2013/05/icone-favorito.gif" title="Favicon" /><meta property="og:title" content="Covid-19: aumento de internações no interior preocupa governo paulista"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
O número de casos de coronavírus e de outros indicadores, como óbitos e internações, vêm crescendo..."/>
<meta property="og:url" content="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/"/>
<meta property="og:site_name" content="Notícias Botucatu"/>
<meta property="og:image" content="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/HC_leitoscorona-2-620x330.jpeg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://noticias.botucatu.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#e0e0e0;}
.background-cover{
	background-color:#e0e0e0 !important;
	}

body.single .post .entry a, body.page .post .entry a {
	color: #bf0000;	}
div #facebook-widget-3 { margin-bottom: 0 !important; }

</style> 
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "565f3ff8-ca2d-4e1d-a420-b4f180e98707",
      autoRegister: false,
      notifyButton: {
        enable: true,
      },
    });
  });
</script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticias.botucatu.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '565f3ff8-ca2d-4e1d-a420-b4f180e98707';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "noticiasbtu.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0b3c1e09-f01e-4f75-a6ff-3f857f927766";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Inscreva-se e receba as atualizações do Notícias';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notícias Botucatu';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Você receberá notificações em seu computador toda vez que publicarmos notícia.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notícias Botucatu';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Você receberá notificações em seu celular toda vez que publicarmos notícia.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Negar';
oneSignal_options['promptOptions']['siteName'] = 'http://noticias.botucatu.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Selecione abaixo';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-72486 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://noticias.botucatu.com.br/">
						<button class="search-button" type="submit" value="Procurar"></button>	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/botucatu-contabiliza-476-casos-de-covid-19-sao-332-recuperados-e-12-obitos/" title="Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos">Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/camara-aprova-teleatendimento-para-fisioterapia-e-terapia-ocupacional/" title="Câmara aprova teleatendimento para fisioterapia e terapia ocupacional">Câmara aprova teleatendimento para fisioterapia e terapia ocupacional</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/senado-aprova-suspensao-de-parcelas-de-emprestimo-consignado/" title="Senado aprova suspensão de parcelas de empréstimo consignado">Senado aprova suspensão de parcelas de empréstimo consignado</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/endividamento-e-inadimplencia-de-familias-crescem-em-junho-diz-cnc/" title="Endividamento e inadimplência de famílias crescem em junho, diz CNC">Endividamento e inadimplência de famílias crescem em junho, diz CNC</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/" title="Covid-19: aumento de internações no interior preocupa governo paulista">Covid-19: aumento de internações no interior preocupa governo paulista</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/mandatos-de-prefeitos-e-vereadores-nao-devem-ser-prorrogados-diz-maia/" title="Mandatos de prefeitos e vereadores não devem ser prorrogados, diz Maia">Mandatos de prefeitos e vereadores não devem ser prorrogados, diz Maia</a></li>
							<li><a href="https://noticias.botucatu.com.br/2020/06/18/covid-19-brasil-chega-a-477-mil-mortes-e-9781-mil-casos-confirmados/" title="Covid-19: Brasil chega a 47,7 mil mortes e 978,1 mil casos confirmados">Covid-19: Brasil chega a 47,7 mil mortes e 978,1 mil casos confirmados</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 600 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:30px">
			<h2>								<a title="Notícias Botucatu" href="https://noticias.botucatu.com.br/">
					<img src="http://noticias.botucatu.com.br/wp-content/uploads/2016/03/logo-corrigido-e1368725461657-300x83.gif" alt="Notícias Botucatu" /><strong>Notícias Botucatu Onde você vê sua cidade diferente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.botucatu.sp.gov.br/" title="" target="_blank">
				<img src="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/Banner-Notícias-Botucatu_02_noticias-btu-212x423-cm-601x120-px-e1592515643569.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-do-noticias" class="menu"><li id="menu-item-16999" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home  menu-item-has-children"><a href="http://noticias.botucatu.com.br/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19158" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/">Conheça o Notícias Botucatu</a></li>
	<li id="menu-item-31757" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie no Notícias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cidadania/">Cidade</a>
<ul class="sub-menu">
	<li id="menu-item-18357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cidadania/botucatu/">Botucatu</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/">Região</a>
<ul class="sub-menu">
	<li id="menu-item-18358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/avare/">Avaré</a></li>
	<li id="menu-item-18359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bauru/">Bauru</a></li>
	<li id="menu-item-18492" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bofete/">Bofete</a></li>
	<li id="menu-item-18360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/itatinga/">Itatinga</a></li>
	<li id="menu-item-18361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/pardinhos/">Pardinho</a></li>
	<li id="menu-item-18362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/sao-manuel/">São Manuel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-18374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-botucatu/">Botucatu e região</a></li>
	<li id="menu-item-18375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-sao-paulo/">em São Paulo</a></li>
	<li id="menu-item-18376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-20883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/eleicoes-2016/">Eleições 2016</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-18368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/teatro-circo/">Artes Cênicas</a></li>
	<li id="menu-item-18369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-18370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-18373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/danca/">Dança</a></li>
	<li id="menu-item-18384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-18371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/musica/">Música</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-25728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/patricia-shimabuku/">Patrícia Shimabuku</a></li>
	<li id="menu-item-63070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/vinicius-nunes-alves/">Vinícius Nunes Alves</a></li>
	<li id="menu-item-19289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/professor-nelson-letras/">Prof. Nelson</a></li>
	<li id="menu-item-52014" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/oscar-dambrosio-critica-de-cinema/">Oscar D&#8217;Ambrosio- Crítica de cinema</a></li>
	<li id="menu-item-19286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/coluna-juridica/">Coluna Jurídica</a></li>
	<li id="menu-item-20885" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/psicologia-infantil-juliana-martini/">Juliana Martini &#8211; Psicologia Infantil</a></li>
	<li id="menu-item-19285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/chico-villela/">Chico Villela</a></li>
	<li id="menu-item-19287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/daniel-carvalho-botucatu-para-todos/">Daniel Carvalho</a></li>
	<li id="menu-item-25739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/erick-facioli/">Érick Facioli</a></li>
	<li id="menu-item-30561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/carlos-ramos/">Carlos Ramos</a></li>
	<li id="menu-item-19290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/valdemar-pinho-pontos-e-contrapontos/">Valdemar Pinho</a></li>
	<li id="menu-item-33513" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/giovanni-mockus-de-brasilia-para-botucatu/">Giovanni Mockus- De Brasília para Botucatu</a></li>
	<li id="menu-item-19288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/joao-cury/">João Cury</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/">Negócios</a></li>
<li id="menu-item-18398" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/educacao/">Educação</a></li>
<li id="menu-item-16875" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-30922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/esporte/linha-esportiva/">Linha Esportiva</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/comportamento/">Saúde &#038; Comportamento</a>
<ul class="sub-menu">
	<li id="menu-item-18372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/mulher/">Mulher</a></li>
	<li id="menu-item-20884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/meio-ambiente/">Meio Ambiente</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31755" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-72486 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-comportamento">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Covid-19: aumento de internações no interior preocupa governo paulista</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="https://noticias.botucatu.com.br/category/geral/" rel="category tag">Geral</a>, <a href="https://noticias.botucatu.com.br/category/comportamento/" rel="category tag">Saúde &amp; Comportamento</a></span>
	
		
	 <span class="tie-date">18 de junho de 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
						<!--font resizer-->
						<div style="float:right;">
						 
						</div>
						<!--end font resizer-->
					
					<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<div class="post-item-wrap">
<h4><em>O número de casos de coronavírus e de outros indicadores, como óbitos e internações, vêm crescendo no interior do estado</em></h4>
</div>
<p><span id="more-72486"></span></p>
<div style="text-align: justify;"><em><strong>Da Agência Brasil</strong></em></div>
<div style="text-align: justify;"></div>
<div>As regiões de Campinas e de Sorocaba, no interior paulista, estão gerando preocupação no governo paulista pelo aumento da quantidade de internações em leitos destinados para o tratamento de covid-19, a doença provocada pelo novo coronavírus.</p>
<p style="text-align: justify;">Segundo o secretário de Desenvolvimento Regional, Marco Vinholi, a ocupação de leitos de unidades de terapia intensiva (UTI) para tratamento de coronavírus em hospitais públicos da região de Campinas está em cerca de 74%, enquanto em Sorocaba chega a 83%.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1309851&amp;o=node" /></p>
<p style="text-align: justify;">&#8220;<span id="OBJ_PREFIX_DWT203_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT207_com_zimbra_date" role="link">Hoje</span></span> nós apresentamos esses dados crescentes na taxa de ocupação das duas regiões com muita preocupação&#8221;, disse Vinholi. “E quando analisamos apenas as cidades de Campinas e de Sorocaba, os números são mais preocupantes ainda”, disse. O secretário ressaltou que a taxa de internação de leitos de UTI na cidade de Campinas cresceu 104% nos últimos sete dias, na comparação aos sete dias anteriores. Já na cidade de Sorocaba, o crescimento nos últimos sete dias foi de 127%.</p>
<p style="text-align: justify;">Para tentar diminuir a taxa  nas duas regiões, o governo encaminhou nesta semana 65 respiradores para Campinas e 25 para Sorocaba. Cada respirador significa um novo leito para tratamento de covid-19. “Até <span id="OBJ_PREFIX_DWT204_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT208_com_zimbra_date" role="link">sábado,</span></span> vamos encaminhar mais 50 respiradores para as duas regiões, ampliando a capacidade hospitalar e mantendo vagas de UTI para todos.”.</p>
<p style="text-align: justify;">As duas regiões estão classificadas na fase 2- laranja, chamada de controle, do Plano São Paulo, da retomada econômica do estado. O plano é regionalizado e dividido em cinco fases. Na fase laranja, as regiões podem reabrir serviços como shoppings, comércio de rua, concessionárias e escritórios, desde que limitem o acesso a 20% do total de público e a quatro horas o seu período de funcionamento diário.</p>
<p style="text-align: justify;">Caso Campinas e de Sorocaba continuem apresentando crescimento de internações por covid-19, aumento no número de casos ou óbitos pela doença, essas regiões poder voltar a serem classificadas na fase 1- vermelha, de alerta máximo, ou seja, <span id="OBJ_PREFIX_DWT205_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT209_com_zimbra_date" role="link">ter</span></span>ão que se manter em quarentena, sem poder abrir quaisquer serviços que não sejam considerados essenciais.</p>
<p style="text-align: justify;"><strong>Crescimento no interior</strong></p>
<p style="text-align: justify;">Segundo o governo paulista, o número de casos de coronavírus e de outros indicadores, como óbitos e internações, vêm crescendo no interior do estado, enquanto mantém certa estabilidade na região metropolitana paulista. “O número de novas internações está bastante estável. <span id="OBJ_PREFIX_DWT206_com_zimbra_date" role="link"><span id="OBJ_PREFIX_DWT210_com_zimbra_date" role="link">Ontem</span></span>, a média dos últimos sete dias, em comparação aos sete dias anteriores, ficou praticamente igual, com 1% de acréscimo de internações”, disse o secretário.</p>
</div>
<script>console.log('Aud01');</script>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-06-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://noticias.botucatu.com.br/author/ffogueral/" title="Posts de Flavio Fogueral" rel="author">Flavio Fogueral</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/" data-text="Covid-19: aumento de internações no interior preocupa governo paulista" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/"></div>
		</li>
				<li><su:badge layout="2" location="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://noticias.botucatu.com.br/2020/06/18/covid-19-aumento-de-internacoes-no-interior-preocupa-governo-paulista/&amp;media=https://noticias.botucatu.com.br/wp-content/uploads/2020/05/HC_leitoscorona-2-620x330.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="http://www.facebook.com/quiprocobar" title="" >
				<img src="http://noticias.botucatu.com.br/wp-content/uploads/2017/04/Banner_Quiproco-1024x205.jpg" alt="" />
			</a>
				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://noticias.botucatu.com.br/2020/06/18/mandatos-de-prefeitos-e-vereadores-nao-devem-ser-prorrogados-diz-maia/" rel="prev"><span>Anterior:</span> Mandatos de prefeitos e vereadores não devem ser prorrogados, diz Maia</a></div>
			<div class="post-next"><a href="https://noticias.botucatu.com.br/2020/06/18/endividamento-e-inadimplencia-de-familias-crescem-em-junho-diz-cnc/" rel="next"><span>Próximo:</span> Endividamento e inadimplência de famílias crescem em junho, diz CNC</a></div>
		</div><!-- .post-navigation -->
				
				<div id="comments">




</div><!-- #comments -->

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2020/06/18/botucatu-contabiliza-476-casos-de-covid-19-sao-332-recuperados-e-12-obitos/" title="Permalink to Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-300x160.jpeg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2020/06/18/botucatu-contabiliza-476-casos-de-covid-19-sao-332-recuperados-e-12-obitos/" title="Permalink to Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos" rel="bookmark">Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos</a></h3>
				<p class="post-meta"><span class="tie-date">18 de junho de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2020/06/18/camara-aprova-teleatendimento-para-fisioterapia-e-terapia-ocupacional/" title="Permalink to Câmara aprova teleatendimento para fisioterapia e terapia ocupacional" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/fisioterapa-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/fisioterapa-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2020/06/fisioterapa-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2020/06/18/camara-aprova-teleatendimento-para-fisioterapia-e-terapia-ocupacional/" title="Permalink to Câmara aprova teleatendimento para fisioterapia e terapia ocupacional" rel="bookmark">Câmara aprova teleatendimento para fisioterapia e terapia ocupacional</a></h3>
				<p class="post-meta"><span class="tie-date">18 de junho de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2020/06/18/senado-aprova-suspensao-de-parcelas-de-emprestimo-consignado/" title="Permalink to Senado aprova suspensão de parcelas de empréstimo consignado" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2018/08/dinheiro3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2018/08/dinheiro3-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2018/08/dinheiro3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2020/06/18/senado-aprova-suspensao-de-parcelas-de-emprestimo-consignado/" title="Permalink to Senado aprova suspensão de parcelas de empréstimo consignado" rel="bookmark">Senado aprova suspensão de parcelas de empréstimo consignado</a></h3>
				<p class="post-meta"><span class="tie-date">18 de junho de 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-22" class="widget categort-posts"><div class="widget-top"><h4>Cidade		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2020/06/18/botucatu-contabiliza-476-casos-de-covid-19-sao-332-recuperados-e-12-obitos/" title="Permalink to Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-70x70.jpeg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid19-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2020/06/18/botucatu-contabiliza-476-casos-de-covid-19-sao-332-recuperados-e-12-obitos/">Botucatu contabiliza 476 casos de Covid-19; são 332 recuperados e 12 óbitos</a></h3>
	 <span class="date"><span class="tie-date">18 de junho de 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2020/06/18/varricao-publica-sera-ampliada-em-botucatu/" title="Permalink to Varrição pública será ampliada em Botucatu" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/Varricao-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/Varricao-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2020/06/Varricao-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2020/06/18/varricao-publica-sera-ampliada-em-botucatu/">Varrição pública será ampliada em Botucatu</a></h3>
	 <span class="date"><span class="tie-date">18 de junho de 2020</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2020/06/18/em-reuniao-com-deputado-fernando-cury-governador-descarta-rever-flexibilizacao-em-botucatu/" title="Permalink to Em reunião com deputado Fernando Cury, governador descarta rever flexibilização em Botucatu" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/103665740_1687114781452149_7185674412174558476_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/06/103665740_1687114781452149_7185674412174558476_n-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2020/06/103665740_1687114781452149_7185674412174558476_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2020/06/18/em-reuniao-com-deputado-fernando-cury-governador-descarta-rever-flexibilizacao-em-botucatu/">Em reunião com deputado Fernando Cury, governador descarta rever flexibilização em Botucatu</a></h3>
	 <span class="date"><span class="tie-date">18 de junho de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-7" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Curta o Notícias!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/NBotucatu/" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </div></div><!-- .widget /-->		<div id="ads300_250-widget-73" class="ads300-250">
								<div class="ad-cell">
				<a href="https://aafbotucatu.com.br/"  target="_blank"  >					<img src=" https://noticias.botucatu.com.br/wp-content/uploads/2019/10/AAF-300x250.png " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-69" class="ads300-250">
								<div class="ad-cell">
				<a href="https://www.saomanoel.com.br/"  target="_blank"  >					<img src=" https://noticias.botucatu.com.br/wp-content/uploads/2019/11/Cartaz-Divulgação-vaga-PCD-08.11.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-72" class="ads300-250">
								<div class="ad-cell">
				<a href="https://www.acecdlbotucatu.com.br/"  target="_blank"  >					<img src=" https://noticias.botucatu.com.br/wp-content/uploads/2019/02/Arte-ACEB-Noticias_300250.png " alt="" />
				</a>			</div>
				</div>
	</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

			<div class="alignleft">
			© Copyright Notícias Botucatu 2020. Todos os direitos reservados. | Hospedado e Suportado por <a href="http://www.wordpress.com">Animus Web </a> | Apoio e Incentivo <a href="http://www.botucatu.com.br">www.botucatu.com.br </a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Rolar para o topo"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78724349-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22486979';
lmdimgpixel.id='lmd-verification-pixel-22486979';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir para...","ajaxurl":"https:\/\/noticias.botucatu.com.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>