<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9564605928020432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticias.botucatu.com.br/xmlrpc.php" />
<title>Trabalhadores nascidos em junho podem sacar auxílio emergencial &#8211; Notícias Botucatu</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo; Trabalhadores nascidos em junho podem sacar auxílio emergencial" href="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.botucatu.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://noticias.botucatu.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78724349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78724349-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://noticias.botucatu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.botucatu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.botucatu.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lucro do Banco do Brasil aumenta 32% no primeiro trimestre' href='https://noticias.botucatu.com.br/2021/05/07/lucro-do-banco-do-brasil-aumenta-32-no-primeiro-trimestre/' />
<link rel='next' title='SP: só um em cada 100 mil idosos teve reação a vacinas de 2015 a 2017' href='https://noticias.botucatu.com.br/2021/05/07/sp-so-um-em-cada-100-mil-idosos-teve-reacao-a-vacinas-de-2015-a-2017/' />
<meta name="generator" content="WordPress 4.9.17" />
<link rel="canonical" href="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" />
<link rel='shortlink' href='https://noticias.botucatu.com.br/?p=95134' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2021%2F05%2F07%2Ftrabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2021%2F05%2F07%2Ftrabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><link rel="shortcut icon" href="http://noticias.botucatu.com.br/wp-content/uploads/2013/05/icone-favorito.gif" title="Favicon" /><meta property="og:title" content="Trabalhadores nascidos em junho podem sacar auxílio emergencial"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Recursos também poderão ser transferidos para uma conta corrente, sem custos para o usuário
Da Agên..."/>
<meta property="og:url" content="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/"/>
<meta property="og:site_name" content="Notícias Botucatu"/>
<meta property="og:image" content="https://noticias.botucatu.com.br/wp-content/uploads/2020/12/auxilio_emergencial_caixa_1510202279-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://noticias.botucatu.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#e0e0e0;}
.background-cover{
	background-color:#e0e0e0 !important;
	}

body.single .post .entry a, body.page .post .entry a {
	color: #bf0000;	}
div #facebook-widget-3 { margin-bottom: 0 !important; }

</style> 
<script src='https://api.nobeta.com.br/nobetaads&id=noticiasbotucatu.inter'> </script>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticias.botucatu.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '565f3ff8-ca2d-4e1d-a420-b4f180e98707';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "noticiasbtu.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0b3c1e09-f01e-4f75-a6ff-3f857f927766";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscreva-se e receba as atualizações do Notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notícias Botucatu";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Você receberá notificações em seu computador toda vez que publicarmos notícia.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notícias Botucatu";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Você receberá notificações em seu celular toda vez que publicarmos notícia.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Negar";
oneSignal_options['promptOptions']['siteName'] = "http://noticias.botucatu.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Selecione abaixo";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticias.botucatu.com.br/wp-content/uploads/2016/08/cropped-logo-noticias-botucatu-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-95134 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://noticias.botucatu.com.br/">
						<button class="search-button" type="submit" value="Procurar"></button>	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/botucatu-extingue-mais-de-800-postos-de-trabalho-em-marco-maior-valor-desde-o-inicio-da-pandemia/" title="Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia">Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/indice-que-analisa-precos-tem-alta-de-33-em-doze-meses/" title="Índice que analisa preços tem alta de 33% em doze meses">Índice que analisa preços tem alta de 33% em doze meses</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/mesa-redonda-da-unesp-de-botucatu-analisara-projeto-de-vacinacao-em-massa/" title="Mesa redonda da Unesp de Botucatu analisará projeto de vacinação em massa">Mesa redonda da Unesp de Botucatu analisará projeto de vacinação em massa</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/projeto-altera-regra-sobre-a-credencial-de-estacionamento-em-vaga-reservada-as-pessoas-com-deficiencia-e-idosos/" title="Projeto altera regra sobre a credencial de estacionamento em vaga reservada às pessoas com deficiência e idosos">Projeto altera regra sobre a credencial de estacionamento em vaga reservada às pessoas com deficiência e idosos</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/projeto-para-observacao-de-passaros-e-retomado-em-botucatu/" title="Projeto para observação de pássaros é retomado em Botucatu">Projeto para observação de pássaros é retomado em Botucatu</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/sp-so-um-em-cada-100-mil-idosos-teve-reacao-a-vacinas-de-2015-a-2017/" title="SP: só um em cada 100 mil idosos teve reação a vacinas de 2015 a 2017">SP: só um em cada 100 mil idosos teve reação a vacinas de 2015 a 2017</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" title="Trabalhadores nascidos em junho podem sacar auxílio emergencial">Trabalhadores nascidos em junho podem sacar auxílio emergencial</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 600 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:30px">
			<h2>								<a title="Notícias Botucatu" href="https://noticias.botucatu.com.br/">
					<img src="http://noticias.botucatu.com.br/wp-content/uploads/2016/03/logo-corrigido-e1368725461657-300x83.gif" alt="Notícias Botucatu" /><strong>Notícias Botucatu Onde você vê sua cidade diferente!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-do-noticias" class="menu"><li id="menu-item-16999" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home  menu-item-has-children"><a href="http://noticias.botucatu.com.br/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19158" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/">Conheça o Notícias Botucatu</a></li>
	<li id="menu-item-31757" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie no Notícias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cidadania/">Cidade</a>
<ul class="sub-menu">
	<li id="menu-item-18357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cidadania/botucatu/">Botucatu</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/">Região</a>
<ul class="sub-menu">
	<li id="menu-item-18358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/avare/">Avaré</a></li>
	<li id="menu-item-18359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bauru/">Bauru</a></li>
	<li id="menu-item-18492" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bofete/">Bofete</a></li>
	<li id="menu-item-18360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/itatinga/">Itatinga</a></li>
	<li id="menu-item-18361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/pardinhos/">Pardinho</a></li>
	<li id="menu-item-18362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/sao-manuel/">São Manuel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-18374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-botucatu/">Botucatu e região</a></li>
	<li id="menu-item-18375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-sao-paulo/">em São Paulo</a></li>
	<li id="menu-item-18376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-20883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/eleicoes-2016/">Eleições 2016</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-18368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/teatro-circo/">Artes Cênicas</a></li>
	<li id="menu-item-18369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-18370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-18373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/danca/">Dança</a></li>
	<li id="menu-item-18384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-18371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/musica/">Música</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-25728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/patricia-shimabuku/">Patrícia Shimabuku</a></li>
	<li id="menu-item-63070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/vinicius-nunes-alves/">Vinícius Nunes Alves</a></li>
	<li id="menu-item-19289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/professor-nelson-letras/">Prof. Nelson</a></li>
	<li id="menu-item-52014" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/oscar-dambrosio-critica-de-cinema/">Oscar D&#8217;Ambrosio- Crítica de cinema</a></li>
	<li id="menu-item-19286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/coluna-juridica/">Coluna Jurídica</a></li>
	<li id="menu-item-20885" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/psicologia-infantil-juliana-martini/">Juliana Martini &#8211; Psicologia Infantil</a></li>
	<li id="menu-item-19285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/chico-villela/">Chico Villela</a></li>
	<li id="menu-item-19287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/daniel-carvalho-botucatu-para-todos/">Daniel Carvalho</a></li>
	<li id="menu-item-25739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/erick-facioli/">Érick Facioli</a></li>
	<li id="menu-item-30561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/carlos-ramos/">Carlos Ramos</a></li>
	<li id="menu-item-19290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/valdemar-pinho-pontos-e-contrapontos/">Valdemar Pinho</a></li>
	<li id="menu-item-33513" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/giovanni-mockus-de-brasilia-para-botucatu/">Giovanni Mockus- De Brasília para Botucatu</a></li>
	<li id="menu-item-19288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/joao-cury/">João Cury</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/">Negócios</a></li>
<li id="menu-item-18398" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/educacao/">Educação</a></li>
<li id="menu-item-16875" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-30922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/esporte/linha-esportiva/">Linha Esportiva</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/comportamento/">Saúde &#038; Comportamento</a>
<ul class="sub-menu">
	<li id="menu-item-18372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/mulher/">Mulher</a></li>
	<li id="menu-item-20884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/meio-ambiente/">Meio Ambiente</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31755" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
		<div class="ads-post">					
			<a href="https://vacinaja.sp.gov.br/?utm_source=noticiasbotucatu&amp;utm_medium=300x250&amp;utm_campaign=vacina&amp;utm_content=bannerpaginaprincipal" title="" >
				<img src="https://noticias.botucatu.com.br/wp-content/uploads/2021/04/1024x180-AOB.jpg" alt="" />
			</a>
				</div>				
		<article id="the-post" class="post-listing post-95134 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-negocios-oportunidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Trabalhadores nascidos em junho podem sacar auxílio emergencial</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="https://noticias.botucatu.com.br/category/geral/" rel="category tag">Geral</a>, <a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/" rel="category tag">Negócios</a></span>
	
		
	 <span class="tie-date">7 de maio de 2021</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
						<!--font resizer-->
						<div style="float:right;">
						 
						</div>
						<!--end font resizer-->
					
					<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<h4><em>Recursos também poderão ser transferidos para uma conta corrente, sem custos para o usuário</em><span id="more-95134"></span></h4>
<p><em><strong>Da Agência Brasil</strong></em></p>
<p style="text-align: justify;">Trabalhadores informais e inscritos no Cadastro Único para Programas Sociais do Governo Federal (CadÚnico) nascidos em junho podem sacar, a partir de hoje (7), a primeira parcela do auxílio emergencial 2021. O dinheiro havia sido depositado nas contas poupança digitais da Caixa Econômica Federal em 18 de abril.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1408998&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1408998&amp;o=node" /></p>
<p style="text-align: justify;">Os recursos também poderão ser transferidos para uma conta corrente, sem custos para o usuário. Até agora, o dinheiro podia ser movimentado apenas por meio do aplicativo Caixa Tem, que permite o pagamento de contas domésticas (água, luz, telefone e gás), de boletos, compras em lojas virtuais ou compras com o código QR (versão avançada do código de barras) em maquininhas de estabelecimentos parceiros.</p>
<p style="text-align: justify;">Em caso de dúvidas, a central telefônica 111 da Caixa funciona de segunda a domingo, das 7h às 22h. Além disso, o beneficiário pode consultar o <em>site</em> <a href="https://auxilio.caixa.gov.br/#/inicio" target="_blank" rel="noopener">auxilio.caixa.gov.br</a>.</p>
<p style="text-align: justify;">O auxílio emergencial foi criado em abril do ano passado pelo governo federal para atender pessoas vulneráveis afetadas pela pandemia de covid-19. Ele foi pago em cinco parcelas de R$ 600 ou R$ 1,2 mil para mães chefes de família monoparental e, depois, estendido até 31 de dezembro de 2020 em até quatro parcelas de R$ 300 ou R$ 600 cada.</p>
<p style="text-align: justify;">Neste ano, a nova rodada de pagamentos, durante quatro meses, prevê parcelas de R$ 150 a R$ 375, dependendo do perfil: as famílias, em geral, recebem R$ 250; a família monoparental, chefiada por uma mulher, recebe R$ 375; e pessoas que moram sozinhas recebem R$ 150.</p>
<p style="text-align: justify;">Pelas regras estabelecidas, o auxílio será pago às famílias com renda mensal total de até três salários mínimos, desde que a renda por pessoa seja inferior a meio salário mínimo. É necessário que o beneficiário já tenha sido considerado elegível até o mês de dezembro de 2020, pois não há nova fase de inscrições. Para quem recebe o Bolsa Família, continua valendo a regra do valor mais vantajoso, seja a parcela paga no programa social, seja a do auxílio emergencial.</p>
<script>console.log('Aud01');</script>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-05-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://noticias.botucatu.com.br/author/ffogueral/" title="Posts de Flavio Fogueral" rel="author">Flavio Fogueral</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" data-text="Trabalhadores nascidos em junho podem sacar auxílio emergencial" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/"></div>
		</li>
				<li><su:badge layout="2" location="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://noticias.botucatu.com.br/2021/05/07/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial/&amp;media=https://noticias.botucatu.com.br/wp-content/uploads/2020/12/auxilio_emergencial_caixa_1510202279-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://noticias.botucatu.com.br/2021/05/07/lucro-do-banco-do-brasil-aumenta-32-no-primeiro-trimestre/" rel="prev"><span>Anterior:</span> Lucro do Banco do Brasil aumenta 32% no primeiro trimestre</a></div>
			<div class="post-next"><a href="https://noticias.botucatu.com.br/2021/05/07/sp-so-um-em-cada-100-mil-idosos-teve-reacao-a-vacinas-de-2015-a-2017/" rel="next"><span>Próximo:</span> SP: só um em cada 100 mil idosos teve reação a vacinas de 2015 a 2017</a></div>
		</div><!-- .post-navigation -->
				
				<div id="comments">




</div><!-- #comments -->

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/05/07/botucatu-extingue-mais-de-800-postos-de-trabalho-em-marco-maior-valor-desde-o-inicio-da-pandemia/" title="Permalink to Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/05/07/botucatu-extingue-mais-de-800-postos-de-trabalho-em-marco-maior-valor-desde-o-inicio-da-pandemia/" title="Permalink to Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia" rel="bookmark">Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia</a></h3>
				<p class="post-meta"><span class="tie-date">7 de maio de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/05/07/indice-que-analisa-precos-tem-alta-de-33-em-doze-meses/" title="Permalink to Índice que analisa preços tem alta de 33% em doze meses" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/02/Feijao_Supermercado1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/02/Feijao_Supermercado1-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/02/Feijao_Supermercado1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/05/07/indice-que-analisa-precos-tem-alta-de-33-em-doze-meses/" title="Permalink to Índice que analisa preços tem alta de 33% em doze meses" rel="bookmark">Índice que analisa preços tem alta de 33% em doze meses</a></h3>
				<p class="post-meta"><span class="tie-date">7 de maio de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/05/07/mesa-redonda-da-unesp-de-botucatu-analisara-projeto-de-vacinacao-em-massa/" title="Permalink to Mesa redonda da Unesp de Botucatu analisará projeto de vacinação em massa" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/04/vacina65-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/04/vacina65-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/04/vacina65-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/05/07/mesa-redonda-da-unesp-de-botucatu-analisara-projeto-de-vacinacao-em-massa/" title="Permalink to Mesa redonda da Unesp de Botucatu analisará projeto de vacinação em massa" rel="bookmark">Mesa redonda da Unesp de Botucatu analisará projeto de vacinação em massa</a></h3>
				<p class="post-meta"><span class="tie-date">7 de maio de 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-22" class="widget categort-posts"><div class="widget-top"><h4>Cidade		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/05/07/botucatu-extingue-mais-de-800-postos-de-trabalho-em-marco-maior-valor-desde-o-inicio-da-pandemia/" title="Permalink to Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/03/RuaAmando_Comercio_mar21-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/05/07/botucatu-extingue-mais-de-800-postos-de-trabalho-em-marco-maior-valor-desde-o-inicio-da-pandemia/">Botucatu extingue mais de 800 postos de trabalho em março; maior valor desde o início da pandemia</a></h3>
	 <span class="date"><span class="tie-date">7 de maio de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/05/06/covid-19-secretaria-confirma-mais-66-novos-casos-em-botucatu/" title="Permalink to Covid-19: secretaria confirma mais 66 novos casos em Botucatu" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid7-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid7-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2020/05/testes_covid7-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/05/06/covid-19-secretaria-confirma-mais-66-novos-casos-em-botucatu/">Covid-19: secretaria confirma mais 66 novos casos em Botucatu</a></h3>
	 <span class="date"><span class="tie-date">6 de maio de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/05/06/botucatu-registra-mais-uma-morte-por-covid-19-vitima-e-um-homem-de-50-anos/" title="Permalink to Botucatu registra mais uma morte por Covid-19; vítima é um homem de 50 anos" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/covid19b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/03/covid19b-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/03/covid19b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/05/06/botucatu-registra-mais-uma-morte-por-covid-19-vitima-e-um-homem-de-50-anos/">Botucatu registra mais uma morte por Covid-19; vítima é um homem de 50 anos</a></h3>
	 <span class="date"><span class="tie-date">6 de maio de 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-7" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Curta o Notícias!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/NBotucatu/" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /-->		<div id="ads300_250-widget-69" class="ads300-250">
								<div class="ad-cell">
				<a href="https://www.saomanoel.com.br/"  target="_blank"  >					<img src=" https://noticias.botucatu.com.br/wp-content/uploads/2019/11/Cartaz-Divulgação-vaga-PCD-08.11.jpg " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-72" class="ads300-250">
								<div class="ad-cell">
				<a href="https://www.acecdlbotucatu.com.br/"  target="_blank"  >					<img src=" https://noticias.botucatu.com.br/wp-content/uploads/2019/02/Arte-ACEB-Noticias_300250.png " alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-86" class="ads300-250">
								<div class="ad-cell">
				<script id="gzqmtjbqyezy-pu" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockps.js?aid=fb4ee9d7ad3da83edc7c&pubid=2952c5e0-3990-11eb-bf51-850217d0fc82&pid=gzqmtjbqyezy&renderD=0&limitT=0&limitH=24&parent=body&t=pu&mt=b"; document.body.appendChild(a); document.getElementById('gzqmtjbqyezy-pu').remove(); }); }) (document, window); </script>

			</div>
				</div>
	</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					
			<a href="https://vacinaja.sp.gov.br/?utm_source=noticiasbotucatu&amp;utm_medium=300x250&amp;utm_campaign=vacina&amp;utm_content=bannerpaginaprincipal" title="" >
				<img src="https://noticias.botucatu.com.br/wp-content/uploads/2021/04/1024x180-AOB.jpg" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

			<div class="alignleft">
			© Copyright Notícias Botucatu 2021. Todos os direitos reservados. | Hospedado e Suportado por <a href="http://www.wordpress.com">Animus Web </a> | Apoio e Incentivo <a href="http://www.botucatu.com.br">www.botucatu.com.br </a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Rolar para o topo"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78724349-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22486979';
lmdimgpixel.id='lmd-verification-pixel-22486979';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir para...","ajaxurl":"https:\/\/noticias.botucatu.com.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
</body>
</html>