<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9564605928020432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticias.botucatu.com.br/xmlrpc.php" />
<title>Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021 &#8211; Notícias Botucatu</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo; Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021" href="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.botucatu.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://noticias.botucatu.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78724349-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticias.botucatu.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78724349-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://noticias.botucatu.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.botucatu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.botucatu.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses' href='https://noticias.botucatu.com.br/2021/12/18/intervalo-da-3a-dose-da-vacina-contra-covid-19-sera-de-quatro-meses/' />
<link rel='next' title='Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas' href='https://noticias.botucatu.com.br/2021/12/18/brasil-registra-153-mortes-e-33-mil-casos-de-covid-19-em-24-horas/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/" />
<link rel='shortlink' href='https://noticias.botucatu.com.br/?p=111673' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2021%2F12%2F18%2Fsecretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2021%2F12%2F18%2Fsecretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><link rel="shortcut icon" href="http://noticias.botucatu.com.br/wp-content/uploads/2013/05/icone-favorito.gif" title="Favicon" /><meta property="og:title" content="Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Liberação dos créditos do último mês do ano é referente às compras e doações de documentos fiscais ..."/>
<meta property="og:url" content="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/"/>
<meta property="og:site_name" content="Notícias Botucatu"/>
<meta property="og:image" content="https://noticias.botucatu.com.br/wp-content/uploads/2021/10/dinheiro-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://noticias.botucatu.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#e0e0e0;}
.background-cover{
	background-color:#e0e0e0 !important;
	}

body.single .post .entry a, body.page .post .entry a {
	color: #bf0000;	}
div #facebook-widget-3 { margin-bottom: 0 !important; }

</style> 
<script src='https://api.nobeta.com.br/nobetaads&id=noticiasbotucatu.inter'> </script>

<head>

</head>
<body>
      <!------- CONTEÚDO DO SITE -------!>
      <script src="//cdn.simpleads.com.br/v2/s413149/p1386753/show.js" type="text/javascript">  </script>
</body>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticias.botucatu.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '565f3ff8-ca2d-4e1d-a420-b4f180e98707';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "noticiasbtu.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0b3c1e09-f01e-4f75-a6ff-3f857f927766";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Inscreva-se e receba as atualizações do Notícias";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notícias Botucatu";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Você receberá notificações em seu computador toda vez que publicarmos notícia.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notícias Botucatu";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Você receberá notificações em seu celular toda vez que publicarmos notícia.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Permitir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Negar";
oneSignal_options['promptOptions']['siteName'] = "http://noticias.botucatu.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Selecione abaixo";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/07/cropped-noticias-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/07/cropped-noticias-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/07/cropped-noticias-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticias.botucatu.com.br/wp-content/uploads/2021/07/cropped-noticias-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-111673 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://noticias.botucatu.com.br/">
						<button class="search-button" type="submit" value="Procurar"></button>	
						<input type="text" id="s" name="s" value="Procurar..." onfocus="if (this.value == 'Procurar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/gabriel-baralhas-e-contratado-em-definitivo-pelo-atletico-go/" title="Gabriel Baralhas é contratado em definitivo pelo Atlético-GO">Gabriel Baralhas é contratado em definitivo pelo Atlético-GO</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/brasil-registra-153-mortes-e-33-mil-casos-de-covid-19-em-24-horas/" title="Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas">Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/" title="Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021">Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/intervalo-da-3a-dose-da-vacina-contra-covid-19-sera-de-quatro-meses/" title="Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses">Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/pesquisadores-da-unesp-botucatu-elaboram-referencial-de-bem-estar-para-bufalos/" title="Pesquisadores da Unesp Botucatu elaboram referencial de bem-estar para búfalos">Pesquisadores da Unesp Botucatu elaboram referencial de bem-estar para búfalos</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/curso-gratuito-de-configuracao-de-software-esta-com-inscricoes-abertas/" title="Curso gratuito de configuração de software está com inscrições abertas">Curso gratuito de configuração de software está com inscrições abertas</a></li>
							<li><a href="https://noticias.botucatu.com.br/2021/12/18/confianca-da-industria-cai-em-dezembro-em-28-setores-diz-cni/" title="Confiança da indústria cai em dezembro em 28 setores, diz CNI">Confiança da indústria cai em dezembro em 28 setores, diz CNI</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 600 , timeout: 5000});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:30px">
			<h2>								<a title="Notícias Botucatu" href="https://noticias.botucatu.com.br/">
					<img src="http://noticias.botucatu.com.br/wp-content/uploads/2016/03/logo-corrigido-e1368725461657-300x83.gif" alt="Notícias Botucatu" /><strong>Notícias Botucatu Onde você vê sua cidade diferente!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="https://www.ite.edu.br" title="" target="_blank">
				<img src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/Anuncios_Dez21-1.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-do-noticias" class="menu"><li id="menu-item-16999" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home  menu-item-has-children"><a href="http://noticias.botucatu.com.br/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19158" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/">Conheça o Notícias Botucatu</a></li>
	<li id="menu-item-31757" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie no Notícias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cidadania/">Cidade</a>
<ul class="sub-menu">
	<li id="menu-item-18357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cidadania/botucatu/">Botucatu</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/">Região</a>
<ul class="sub-menu">
	<li id="menu-item-18358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/avare/">Avaré</a></li>
	<li id="menu-item-18359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bauru/">Bauru</a></li>
	<li id="menu-item-18492" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bofete/">Bofete</a></li>
	<li id="menu-item-18360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/itatinga/">Itatinga</a></li>
	<li id="menu-item-18361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/pardinhos/">Pardinho</a></li>
	<li id="menu-item-18362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/sao-manuel/">São Manuel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-18374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-botucatu/">Botucatu e região</a></li>
	<li id="menu-item-18375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-sao-paulo/">em São Paulo</a></li>
	<li id="menu-item-18376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-20883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/eleicoes-2016/">Eleições 2016</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-18368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/teatro-circo/">Artes Cênicas</a></li>
	<li id="menu-item-18369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-18370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-18373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/danca/">Dança</a></li>
	<li id="menu-item-18384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-18371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/musica/">Música</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/colunas/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-25728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/patricia-shimabuku/">Patrícia Shimabuku</a></li>
	<li id="menu-item-63070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/vinicius-nunes-alves/">Vinícius Nunes Alves</a></li>
	<li id="menu-item-105088" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/jorge-martins/">Jorge Martins</a></li>
	<li id="menu-item-33513" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/giovanni-mockus-de-brasilia-para-botucatu/">Giovanni Mockus- De Brasília para Botucatu</a></li>
	<li id="menu-item-19289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/professor-nelson-letras/">Prof. Nelson</a></li>
	<li id="menu-item-52014" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/oscar-dambrosio-critica-de-cinema/">Oscar D&#8217;Ambrosio- Crítica de cinema</a></li>
	<li id="menu-item-19286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/coluna-juridica/">Coluna Jurídica</a></li>
	<li id="menu-item-19285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/chico-villela/">Chico Villela</a></li>
	<li id="menu-item-19287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/daniel-carvalho-botucatu-para-todos/">Daniel Carvalho</a></li>
	<li id="menu-item-25739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/erick-facioli/">Érick Facioli</a></li>
	<li id="menu-item-30561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/carlos-ramos/">Carlos Ramos</a></li>
	<li id="menu-item-19290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/valdemar-pinho-pontos-e-contrapontos/">Valdemar Pinho</a></li>
	<li id="menu-item-19288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/joao-cury/">João Cury</a></li>
	<li id="menu-item-20885" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/psicologia-infantil-juliana-martini/">Juliana Martini &#8211; Psicologia Infantil</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/">Negócios</a></li>
<li id="menu-item-18398" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/educacao/">Educação</a></li>
<li id="menu-item-16875" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-30922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/esporte/linha-esportiva/">Linha Esportiva</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/comportamento/">Saúde &#038; Comportamento</a>
<ul class="sub-menu">
	<li id="menu-item-18372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/mulher/">Mulher</a></li>
	<li id="menu-item-20884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/meio-ambiente/">Meio Ambiente</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31755" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
						
		<article id="the-post" class="post-listing post-111673 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-negocios-oportunidades">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">em <a href="https://noticias.botucatu.com.br/category/geral/" rel="category tag">Geral</a>, <a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/" rel="category tag">Negócios</a></span>
	
		
	 <span class="tie-date">18 de dezembro de 2021</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
						<!--font resizer-->
						<div style="float:right;">
						 
						</div>
						<!--end font resizer-->
					
					<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<h4><em>Liberação dos créditos do último mês do ano é referente às compras e doações de documentos fiscais</em> <span id="more-111673"></span></h4>
<p style="text-align: justify;"><em><strong>Da Redação</strong></em></p>
<div style="text-align: justify;">A Secretaria da Fazenda e Planejamento do Estado de São Paulo (Sefaz-SP) disponibiliza nesta quinta-feira (16) R$ 28,9 milhões aos consumidores cadastrados no programa Nota Fiscal Paulista. Deste montante, R$ 14,8 milhões foram destinados a instituições filantrópicas para utilização em seus projetos. Já as pessoas físicas têm à disposição R$ 13,8 milhões. A liberação dos créditos do último mês do ano é referente às compras e doações de documentos fiscais realizadas em agosto de 2021.</p>
<p>Com a liberação de dezembro, a Sefaz-SP totaliza R$ 307,45 milhões em créditos liberados em 2021 aos participantes do programa.</p></div>
<div></div>
<div style="text-align: justify;">Para transferir os recursos para uma conta corrente ou poupança, basta utilizar o aplicativo (app) oficial da Nota Fiscal Paulista pelo tablet ou smartphone, digitar o CPF/CNPJ e senha cadastrada e solicitar a opção desejada. Quem preferir pode utilizar acessar o <a href="https://enviosrp.com/link.php?code=bDpodHRwcyUzQSUyRiUyRnBvcnRhbC5mYXplbmRhLnNwLmdvdi5iciUyRnNlcnZpY29zJTJGbmZwOjQxMTg5NTgxMjY6bi5ib3R1Y2F0dUBnbWFpbC5jb206YzUyOTEx" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://enviosrp.com/link.php?code%3DbDpodHRwcyUzQSUyRiUyRnBvcnRhbC5mYXplbmRhLnNwLmdvdi5iciUyRnNlcnZpY29zJTJGbmZwOjQxMTg5NTgxMjY6bi5ib3R1Y2F0dUBnbWFpbC5jb206YzUyOTEx&amp;source=gmail&amp;ust=1639795148499000&amp;usg=AOvVaw1F_UNDjGy4DxzNS6C4hGET">portal.</a> Nas duas opções, os valores serão creditados na conta indicada em até 20 dias.</p>
<p>Os créditos da Nota Fiscal Paulista permanecem à disposição dos consumidores por um ano a contar da liberação e podem ser utilizados a qualquer momento dentro desse período. É importante que os participantes fiquem atentos para o resgate, pois este mês expiram os valores liberados em dezembro do ano passado, e assim sucessivamente. O valor mínimo para transferência é de R$ 0,99.</p></div>
<div style="text-align: justify;">
<strong>Sobre o programa Nota Fiscal Paulista</strong></p>
<div>A Nota Fiscal Paulista, criada em outubro de 2007, integra o Programa de Estímulo à Cidadania Fiscal do Governo do Estado de São Paulo e reduz, de fato, a carga tributária individual dos cidadãos, que recebem créditos ao efetuar compras de mercadorias em São Paulo.</p>
</div>
</div>
<div style="text-align: justify;">O sistema distribui até 30% do ICMS efetivamente recolhido pelos estabelecimentos comerciais aos consumidores que solicitam o documento fiscal e informam CPF ou CNPJ, proporcional ao valor da nota.</p>
</div>
<div style="text-align: justify;">A devolução é feita em créditos que podem ser acompanhados pela internet e utilizados para pagamento do IPVA ou resgatados em dinheiro. O consumidor também pode solicitar o documento fiscal sem a indicação do CPF/CNPJ e doá-lo a uma entidade de assistência social, saúde, educação, defesa e proteção animal ou cultura cadastradas no programa Nota Fiscal Paulista, se assim desejar. Essa é uma decisão pessoal e exclusiva do consumidor.</p>
</div>
<div style="text-align: justify;">Desde janeiro de 2019 os consumidores (pessoas físicas e condomínios) e instituições assistenciais cadastradas no programa passaram a ter seus créditos liberados mensalmente. Os valores permanecem à disposição dos participantes por um ano, a contar da liberação, e podem ser utilizados a qualquer momento dentro desse período. O saldo mínimo para transferência é de R$ 0,99.</p>
</div>
<div style="text-align: justify;">No total, a Nota Fiscal Paulista devolveu aos participantes do programa mais de R$ 17,4 bilhões, sendo R$ 15,5 bilhões em créditos e R$ 1,9 bilhão em prêmios. Já foram realizados 157 sorteios no programa.</div>
<div style="text-align: justify;">Para conferir os créditos, aderir ao sorteio ou obter mais informações sobre a Nota Fiscal Paulista, basta acessar o <a href="https://enviosrp.com/link.php?code=bDpodHRwcyUzQSUyRiUyRnBvcnRhbC5mYXplbmRhLnNwLmdvdi5iciUyRnNlcnZpY29zJTJGbmZwOjQxMTg5NTgxMjY6bi5ib3R1Y2F0dUBnbWFpbC5jb206YzUyOTEx" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://enviosrp.com/link.php?code%3DbDpodHRwcyUzQSUyRiUyRnBvcnRhbC5mYXplbmRhLnNwLmdvdi5iciUyRnNlcnZpY29zJTJGbmZwOjQxMTg5NTgxMjY6bi5ib3R1Y2F0dUBnbWFpbC5jb206YzUyOTEx&amp;source=gmail&amp;ust=1639795148499000&amp;usg=AOvVaw1F_UNDjGy4DxzNS6C4hGET">site.</a> Para baixar o aplicativo do programa, acesse a loja de aplicativos de seu smartphone ou tablet.</div>
<script>console.log('Aud01');</script>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-12-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://noticias.botucatu.com.br/author/ffogueral/" title="Posts de Flavio Fogueral" rel="author">Flavio Fogueral</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/" data-text="Secretaria da Fazenda liberou mais de R$ 307 milhões em créditos da Nota Fiscal Paulista em 2021" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/"></div>
		</li>
				<li><su:badge layout="2" location="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://noticias.botucatu.com.br/2021/12/18/secretaria-da-fazenda-liberou-mais-de-r-307-milhoes-em-creditos-da-nota-fiscal-paulista-em-2021/&amp;media=https://noticias.botucatu.com.br/wp-content/uploads/2021/10/dinheiro-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://noticias.botucatu.com.br/2021/12/18/intervalo-da-3a-dose-da-vacina-contra-covid-19-sera-de-quatro-meses/" rel="prev"><span>Anterior:</span> Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses</a></div>
			<div class="post-next"><a href="https://noticias.botucatu.com.br/2021/12/18/brasil-registra-153-mortes-e-33-mil-casos-de-covid-19-em-24-horas/" rel="next"><span>Próximo:</span> Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas</a></div>
		</div><!-- .post-navigation -->
				
				<div id="comments">




</div><!-- #comments -->

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artigos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/12/18/gabriel-baralhas-e-contratado-em-definitivo-pelo-atletico-go/" title="Permalink to Gabriel Baralhas é contratado em definitivo pelo Atlético-GO" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/FB_IMG_1639873128637-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/FB_IMG_1639873128637-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/FB_IMG_1639873128637-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/12/18/gabriel-baralhas-e-contratado-em-definitivo-pelo-atletico-go/" title="Permalink to Gabriel Baralhas é contratado em definitivo pelo Atlético-GO" rel="bookmark">Gabriel Baralhas é contratado em definitivo pelo Atlético-GO</a></h3>
				<p class="post-meta"><span class="tie-date">18 de dezembro de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/12/18/brasil-registra-153-mortes-e-33-mil-casos-de-covid-19-em-24-horas/" title="Permalink to Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/05/teste_Covid3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/05/teste_Covid3-300x160.jpg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/05/teste_Covid3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/12/18/brasil-registra-153-mortes-e-33-mil-casos-de-covid-19-em-24-horas/" title="Permalink to Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas" rel="bookmark">Brasil registra 153 mortes e 3,3 mil casos de covid-19 em 24 horas</a></h3>
				<p class="post-meta"><span class="tie-date">18 de dezembro de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://noticias.botucatu.com.br/2021/12/18/intervalo-da-3a-dose-da-vacina-contra-covid-19-sera-de-quatro-meses/" title="Permalink to Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses" rel="bookmark">
						<img width="300" height="160" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/vacina_covid89-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/vacina_covid89-300x160.jpeg 300w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/vacina_covid89-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://noticias.botucatu.com.br/2021/12/18/intervalo-da-3a-dose-da-vacina-contra-covid-19-sera-de-quatro-meses/" title="Permalink to Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses" rel="bookmark">Intervalo da 3ª dose da vacina contra covid-19 será de quatro meses</a></h3>
				<p class="post-meta"><span class="tie-date">18 de dezembro de 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="weblizar_facebook_likebox-7" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Curta o Notícias!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/NBotucatu/" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /--><div id="categort-posts-widget-22" class="widget categort-posts"><div class="widget-top"><h4>Cidade		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/18/governo-do-estado-autoriza-pavimentacao-asfaltica-da-estrada-do-veu-da-noiva/" title="Permalink to Governo do Estado autoriza pavimentação asfáltica da estrada do Véu da Noiva" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/EstradaVeudaNoiva-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/EstradaVeudaNoiva-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/EstradaVeudaNoiva-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/18/governo-do-estado-autoriza-pavimentacao-asfaltica-da-estrada-do-veu-da-noiva/">Governo do Estado autoriza pavimentação asfáltica da estrada do Véu da Noiva</a></h3>
	 <span class="date"><span class="tie-date">18 de dezembro de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/18/comercio-de-botucatu-abre-as-portas-no-domingo-19/" title="Permalink to Comércio de Botucatu abre as portas no domingo (19)" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/01/RuaAmando_Comercio_2021_FlavioFogueral-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/01/RuaAmando_Comercio_2021_FlavioFogueral-1-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/01/RuaAmando_Comercio_2021_FlavioFogueral-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/18/comercio-de-botucatu-abre-as-portas-no-domingo-19/">Comércio de Botucatu abre as portas no domingo (19)</a></h3>
	 <span class="date"><span class="tie-date">18 de dezembro de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/18/botucatu-mulher-de-40-anos-morre-apos-ser-levada-por-correnteza-no-rio-bocaina/" title="Permalink to Botucatu: mulher de 40 anos morre após ser levada por correnteza no Rio Bocaina" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/IMG_20211218_014050-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/IMG_20211218_014050-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/IMG_20211218_014050-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/18/botucatu-mulher-de-40-anos-morre-apos-ser-levada-por-correnteza-no-rio-bocaina/">Botucatu: mulher de 40 anos morre após ser levada por correnteza no Rio Bocaina</a></h3>
	 <span class="date"><span class="tie-date">18 de dezembro de 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-29" class="widget categort-posts"><div class="widget-top"><h4>Política		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/18/comissao-de-desenvolvimento-da-camara-de-botucatu-apresenta-propostas-de-trabalho-em-reuniao-com-representantes-de-industria-comercio-educacao-e-servicos/" title="Permalink to Comissão de Desenvolvimento da Câmara de Botucatu apresenta propostas de trabalho em reunião com representantes de indústria, comércio, educação e serviços" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/8d3accdb-b451-443d-8806-4fd472dcdef2-e1639831244869-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/8d3accdb-b451-443d-8806-4fd472dcdef2-e1639831244869-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/8d3accdb-b451-443d-8806-4fd472dcdef2-e1639831244869-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/18/comissao-de-desenvolvimento-da-camara-de-botucatu-apresenta-propostas-de-trabalho-em-reuniao-com-representantes-de-industria-comercio-educacao-e-servicos/">Comissão de Desenvolvimento da Câmara de Botucatu apresenta propostas de trabalho em reunião com representantes de indústria, comércio, educação e serviços</a></h3>
	 <span class="date"><span class="tie-date">18 de dezembro de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/16/camara-aprova-abono-do-fundeb-a-profissionais-da-educacao-basica-de-botucatu/" title="Permalink to Câmara aprova abono do FUNDEB a profissionais da educação básica de Botucatu" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/85d05751-528f-48e2-863a-f6d0789c15ab-e1639671037878-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/85d05751-528f-48e2-863a-f6d0789c15ab-e1639671037878-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/12/85d05751-528f-48e2-863a-f6d0789c15ab-e1639671037878-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/16/camara-aprova-abono-do-fundeb-a-profissionais-da-educacao-basica-de-botucatu/">Câmara aprova abono do FUNDEB a profissionais da educação básica de Botucatu</a></h3>
	 <span class="date"><span class="tie-date">16 de dezembro de 2021</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://noticias.botucatu.com.br/2021/12/16/servidores-municipais-de-botucatu-terao-reajuste-de-14/" title="Permalink to Servidores municipais de Botucatu terão reajuste de 14%" rel="bookmark"><img width="70" height="70" src="https://noticias.botucatu.com.br/wp-content/uploads/2021/06/PrefeituraBotucatu-6-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://noticias.botucatu.com.br/wp-content/uploads/2021/06/PrefeituraBotucatu-6-70x70.jpg 70w, https://noticias.botucatu.com.br/wp-content/uploads/2021/06/PrefeituraBotucatu-6-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://noticias.botucatu.com.br/2021/12/16/servidores-municipais-de-botucatu-terao-reajuste-de-14/">Servidores municipais de Botucatu terão reajuste de 14%</a></h3>
	 <span class="date"><span class="tie-date">16 de dezembro de 2021</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a>	</div>

			<div class="alignleft">
			© Copyright Notícias Botucatu 2021. Todos os direitos reservados. | Hospedado e Suportado por <a href="http://www.wordpress.com">Animus Web </a> | Apoio e Incentivo <a href="http://www.botucatu.com.br">www.botucatu.com.br </a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Rolar para o topo"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78724349-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22486979';
lmdimgpixel.id='lmd-verification-pixel-22486979';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir para...","ajaxurl":"https:\/\/noticias.botucatu.com.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="yZGwhbgucHEW_" value="Vxu].aD7Z" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mqzNXuhPAykc" value="[DYz4viJXBK6" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="yZGwhbgucHEW_" value="Vxu].aD7Z" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mqzNXuhPAykc" value="[DYz4viJXBK6" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("yZGwhbgucHEW_", "Vxu].aD7Z");
data.data.append("mqzNXuhPAykc", "[DYz4viJXBK6");
                    }
                    else {
                        data.data = data.data + '&yZGwhbgucHEW_=Vxu].aD7Z&mqzNXuhPAykc=[DYz4viJXBK6';
                    }
                }
            });

        });
    </script>
	</body>
</html>