<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticias.botucatu.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso - Notícias Botucatu</title>
	<link rel="canonical" href="https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso - Notícias Botucatu" />
	<meta property="og:description" content="Projeto traçou o perfil dos pacientes que apresentaram reações infusionais imediatas à Infusão Da Redação Dois trabalhos científicos desenvolvidos pela Oncologia do Hospital Estadual Botucatu (HEBo) foram premiados no Meeting the Minds, importante Congresso Científico, envolvendo enfermeiros e farmacêuticos, realizado nos dias 17 e 18 de maio de forma remota. O trabalho “Incidência e Caracterização ..." />
	<meta property="og:url" content="https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/" />
	<meta property="og:site_name" content="Notícias Botucatu" />
	<meta property="article:published_time" content="2022-06-11T23:01:02+00:00" />
	<meta property="og:image" content="https://noticias.botucatu.com.br/wp-content/uploads/2022/06/Evento-ONCO-HEBO-premiacao-1-.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Flavio Fogueral" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticias.botucatu.com.br/#website","url":"https://noticias.botucatu.com.br/","name":"Notícias Botucatu","description":"Onde você vê sua cidade diferente!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticias.botucatu.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/#primaryimage","url":"https://noticias.botucatu.com.br/wp-content/uploads/2022/06/Evento-ONCO-HEBO-premiacao-1-.jpg","contentUrl":"https://noticias.botucatu.com.br/wp-content/uploads/2022/06/Evento-ONCO-HEBO-premiacao-1-.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/#webpage","url":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/","name":"Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso - Notícias Botucatu","isPartOf":{"@id":"https://noticias.botucatu.com.br/#website"},"primaryImageOfPage":{"@id":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/#primaryimage"},"datePublished":"2022-06-11T23:01:02+00:00","dateModified":"2022-06-11T23:01:02+00:00","author":{"@id":"https://noticias.botucatu.com.br/#/schema/person/e23b2bc5841457db11f8f8368d9f69fd"},"breadcrumb":{"@id":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/"]}]},{"@type":"BreadcrumbList","@id":"https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://noticias.botucatu.com.br/"},{"@type":"ListItem","position":2,"name":"Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso"}]},{"@type":"Person","@id":"https://noticias.botucatu.com.br/#/schema/person/e23b2bc5841457db11f8f8368d9f69fd","name":"Flavio Fogueral","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://noticias.botucatu.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7b64ec07e7b50a63310419551be079cd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7b64ec07e7b50a63310419551be079cd?s=96&d=mm&r=g","caption":"Flavio Fogueral"},"url":"https://noticias.botucatu.com.br/author/ffogueral/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo;" href="https://noticias.botucatu.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias Botucatu &raquo; Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso" href="https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.botucatu.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias.botucatu.com.br/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://noticias.botucatu.com.br/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias.botucatu.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias.botucatu.com.br/wp-json/wp/v2/posts/124403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.botucatu.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.botucatu.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://noticias.botucatu.com.br/?p=124403' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2022%2F06%2F11%2Festudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.botucatu.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.botucatu.com.br%2F2022%2F06%2F11%2Festudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso%2F&#038;format=xml" />
 <!--WP Copy Protect Plugins By www.rapiditcare.com --> <style type="text/css">body{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style> <script type="text/javascript"> jQuery(document).bind("keydown", function(e) { if(e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 88 || e.which == 83 ||e.which == 85)) { e.preventDefault(); return false; } }); jQuery(document)on( "mousedown", function(event) { if(event.which=="3") { document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } }); </script> <script language=JavaScript> function clickIE4(){ if (event.button==2){ return false; } } function clickNS4(e){ if (document.layers||document.getElementById&&!document.all){ if (e.which==2||e.which==3){ return false; } } } if (document.layers){ document.captureEvents(Event.MOUSEDOWN); document.onmousedown=clickNS4; } else if (document.all&&!document.getElementById){ document.onmousedown=clickIE4; } document.oncontextmenu=new Function("return false") </script> <link rel="shortcut icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/favicon-32x32-1.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://noticias.botucatu.com.br/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://noticias.botucatu.com.br/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#e0e0e0;}
.background-cover{
	background-color:#e0e0e0 !important;
	}
a:hover {
	color: #0400ff;	}

body.single .post .entry a, body.page .post .entry a {
	color: #bf0000;	}
div #facebook-widget-3 { margin-bottom: 0 !important; }

</style>
<script src='https://api.nobeta.com.br/nobetaads&id=noticiasbotucatu.inter'> </script>

<head>

</head>
<body>
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/cropped-noticias-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/cropped-noticias-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/cropped-noticias-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticias.botucatu.com.br/wp-content/uploads/2021/12/cropped-noticias-2-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-124403 single-format-standard wp-custom-logo">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://noticias.botucatu.com.br/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a><a class="tooldown" title="instagram" href="www.instagram.com/noticiasbotucatu" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Últimas</span>
				
					<ul>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/botucatu-motociclista-morre-apos-colidir-contra-carro-na-rondon/" title="Botucatu: motociclista morre após colidir contra carro na Rondon">Botucatu: motociclista morre após colidir contra carro na Rondon</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/professora-silmeia-bazan-recebe-titulo-de-livre-docente-em-cardiologia-na-unesp-botucatu/" title="Professora Silméia Bazan recebe título de Livre-Docente em Cardiologia na Unesp Botucatu">Professora Silméia Bazan recebe título de Livre-Docente em Cardiologia na Unesp Botucatu</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/estudos-da-oncologia-do-hospital-estadual-de-botucatu-sao-premiados-em-congresso/" title="Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso">Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/estimativa-mostra-que-genetica-pode-ser-responsavel-por-cerca-de-60-dos-casos-de-obesidade/" title="Estimativa mostra que genética pode ser responsável por cerca de 60% dos casos de obesidade">Estimativa mostra que genética pode ser responsável por cerca de 60% dos casos de obesidade</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/sao-paulo-confirma-segundo-caso-de-variola-dos-macacos/" title="São Paulo confirma segundo caso de varíola dos macacos">São Paulo confirma segundo caso de varíola dos macacos</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/brasil-registra-27-796-casos-e-114-mortes-em-24-horas/" title="Brasil registra 27.796 casos e 114 mortes em 24 horas">Brasil registra 27.796 casos e 114 mortes em 24 horas</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/botucatu-mulher-e-morta-apos-assalto/" title="Botucatu: mulher é morta após assalto">Botucatu: mulher é morta após assalto</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/1o-campeonato-de-futebol-a-55-de-botucatu-comeca-neste-sabado/" title="1º Campeonato de Futebol A-55 de Botucatu começa neste sábado">1º Campeonato de Futebol A-55 de Botucatu começa neste sábado</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/definidas-as-datas-das-oitavas-de-final-da-copa-do-brasil/" title="Definidas as datas das oitavas-de-final da Copa do Brasil">Definidas as datas das oitavas-de-final da Copa do Brasil</a></li>
							<li><a href="https://noticias.botucatu.com.br/2022/06/11/rendimentos-de-brasileiros-cairam-87-no-primeiro-trimestre-de-2022/" title="Rendimentos de brasileiros caíram 8,7% no primeiro trimestre de 2022">Rendimentos de brasileiros caíram 8,7% no primeiro trimestre de 2022</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Notícias Botucatu" href="https://noticias.botucatu.com.br/">
					<img src="https://noticias.botucatu.com.br/wp-content/uploads/2022/01/noticias-Botucatu_logo.jpg" alt="Notícias Botucatu" /><strong>Notícias Botucatu Onde você vê sua cidade diferente!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-do-noticias" class="menu"><li id="menu-item-16999" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home  menu-item-has-children"><a href="http://noticias.botucatu.com.br/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19158" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-privacy-policy"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/">Conheça o Notícias Botucatu</a></li>
	<li id="menu-item-31757" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie no Notícias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cidadania/">Cidade</a>
<ul class="sub-menu">
	<li id="menu-item-18357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cidadania/botucatu/">Botucatu</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31319" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/">Região</a>
<ul class="sub-menu">
	<li id="menu-item-18358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/avare/">Avaré</a></li>
	<li id="menu-item-18359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bauru/">Bauru</a></li>
	<li id="menu-item-18492" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/bofete/">Bofete</a></li>
	<li id="menu-item-18360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/itatinga/">Itatinga</a></li>
	<li id="menu-item-18361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/pardinhos/">Pardinho</a></li>
	<li id="menu-item-18362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/regiao-cidadania/sao-manuel/">São Manuel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-18374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-botucatu/">Botucatu e região</a></li>
	<li id="menu-item-18375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-sao-paulo/">em São Paulo</a></li>
	<li id="menu-item-18376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/politica-brasil-e-mundo/">Brasil e Mundo</a></li>
	<li id="menu-item-20883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/politica/eleicoes-2016/">Eleições 2016</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-18368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/teatro-circo/">Artes Cênicas</a></li>
	<li id="menu-item-18369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-18370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/audiovisual/">Audiovisual</a></li>
	<li id="menu-item-18373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/danca/">Dança</a></li>
	<li id="menu-item-18384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/literatura/">Literatura</a></li>
	<li id="menu-item-18371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/cultura/musica/">Música</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16876" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/colunas/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-25728" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/patricia-shimabuku/">Patrícia Shimabuku</a></li>
	<li id="menu-item-63070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/vinicius-nunes-alves/">Vinícius Nunes Alves</a></li>
	<li id="menu-item-105088" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/jorge-martins/">Jorge Martins</a></li>
	<li id="menu-item-33513" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/giovanni-mockus-de-brasilia-para-botucatu/">Giovanni Mockus- De Brasília para Botucatu</a></li>
	<li id="menu-item-19289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/professor-nelson-letras/">Prof. Nelson</a></li>
	<li id="menu-item-52014" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/oscar-dambrosio-critica-de-cinema/">Oscar D&#8217;Ambrosio- Crítica de cinema</a></li>
	<li id="menu-item-19286" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/coluna-juridica/">Coluna Jurídica</a></li>
	<li id="menu-item-19285" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/chico-villela/">Chico Villela</a></li>
	<li id="menu-item-19287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/daniel-carvalho-botucatu-para-todos/">Daniel Carvalho</a></li>
	<li id="menu-item-25739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/erick-facioli/">Érick Facioli</a></li>
	<li id="menu-item-30561" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/carlos-ramos/">Carlos Ramos</a></li>
	<li id="menu-item-19290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/valdemar-pinho-pontos-e-contrapontos/">Valdemar Pinho</a></li>
	<li id="menu-item-19288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/joao-cury/">João Cury</a></li>
	<li id="menu-item-20885" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/colunas/psicologia-infantil-juliana-martini/">Juliana Martini &#8211; Psicologia Infantil</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16874" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/negocios-oportunidades/">Negócios</a></li>
<li id="menu-item-16875" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-30922" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/esporte/linha-esportiva/">Linha Esportiva</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-16873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://noticias.botucatu.com.br/category/comportamento/">Saúde</a>
<ul class="sub-menu">
	<li id="menu-item-18372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/mulher/">Mulher</a></li>
	<li id="menu-item-20884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://noticias.botucatu.com.br/category/comportamento/meio-ambiente/">Meio Ambiente</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-31755" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://noticias.botucatu.com.br/conheca-o-noticias-botucatu/anuncie-no-noticias/">Anuncie</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-124403 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao category-geral category-comportamento">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Estudos da Oncologia do Hospital Estadual de Botucatu são premiados em Congresso</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://noticias.botucatu.com.br/category/comportamento/educacao/" rel="category tag">Educação</a>, <a href="https://noticias.botucatu.com.br/category/geral/" rel="category tag">Geral</a>, <a href="https://noticias.botucatu.com.br/category/comportamento/" rel="category tag">Saúde &amp; Comportamento</a></span>
	
		
	 <span class="tie-date">11 de junho de 2022</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<div>
<div>
<h4><em>Projeto traçou o perfil dos pacientes que apresentaram reações infusionais imediatas à Infusão</em></h4>
</div>
</div>
<p><span id="more-124403"></span></p>
<p><em><strong>Da Redação</strong></em></p>
<p style="text-align: justify;">Dois trabalhos científicos desenvolvidos pela Oncologia do Hospital Estadual Botucatu (HEBo) foram premiados no Meeting the Minds, importante Congresso Científico, envolvendo enfermeiros e farmacêuticos, realizado nos dias 17 e 18 de maio de forma remota.</p>
<p style="text-align: justify;">O trabalho “Incidência e Caracterização de Reações Imediatas à Infusão de Antineoplásicos: Estudo Retrospectivo” recebeu o prêmio Kohler, Jerne &amp; Milstein ( Nobel 1984).</p>
<p style="text-align: justify;">O projeto foi realizado entre os meses de janeiro de 2018 e dezembro de 2020 e teve a finalidade de traçar o perfil dos pacientes que apresentaram reações infusionais imediatas à Infusão, bem como determinar a incidência, os antineoplásicos envolvidos, descrever os sinais e sintomas apresentados e classificar a gravidade das reações, de acordo com o Common Terminology Criteria for Adverse Eventos (CTCAE).</p>
<p style="text-align: justify;">Por sua vez, a pesquisa “Fotobiomodulação transcutânea para efeitos colaterais hematopoiéticos dos antineoplásicos: ensaio clínico randomizado” recebeu o prêmio Profissionais do Futuro (menção honrosa) durante o Congresso.</p>
<p style="text-align: justify;">Por meio desse estudo, foi possível diminuir o tempo dos efeitos colaterais da quimioterapia, permitindo ao paciente conseguir realizar o tratamento proposto contra o câncer.</p>
<p style="text-align: justify;">“Esse evento é considerado de alto valor científico na enfermagem oncológica. Receber esses prêmios é a demonstração de que a enfermagem do ambulatório de oncologia desempenha assistência pautada na prática baseada em evidências científicas, garantindo a segurança de todo o tratamento realizado”, pontua Karina Freitas, supervisora técnica do Ambulatório de Oncologia do HEBo.</p>
<p style="text-align: justify;">Assinam os trabalhos premiados: Karina Freitas, Talita Lima, Alessandra Passarelli, Natália Godinho, Luciana Tassini, Karen Batista, Eliana Minicucci, Rosane Lizarelli e Silvia Bocchi.</p>
<script>console.log('Aud01');</script>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2022-06-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://noticias.botucatu.com.br/author/ffogueral/" title="Posts de Flavio Fogueral" rel="author">Flavio Fogueral</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
		
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="weblizar_facebook_likebox-11" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Curta o Notícias!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="250" data-href="https://www.facebook.com/NBotucatu/" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /--><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Previsão do Tempo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="https://www.cptec.inpe.br/widget/widget.php?p=968&w=h&c=767676&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/968">Botucatu/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://noticias.botucatu.com.br/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="www.facebook.com/NBotucatu" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="twitter.com/NBotucatu" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="www.youtube.com/channel/UCzVubda76tyBgu_y9KGIAmQ" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="SoundCloud" href="http://soundcloud.com/not-cias-botucatu" target="_blank"><i class="tieicon-soundcloud"></i></a><a class="ttip" title="instagram" href="www.instagram.com/noticiasbotucatu" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright Notícias Botucatu 2022. Todos os direitos reservados. | Hospedado e Suportado por <a href="http://www.wordpress.com">Animus Web </a> | Apoio e Incentivo <a href="http://www.botucatu.com.br">www.botucatu.com.br </a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78724349-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var lmdimgpixel=document.createElement('img');
lmdimgpixel.src='//secure.lomadee.com/pub.png?pid=22486979';
lmdimgpixel.id='lmd-verification-pixel-22486979';
lmdimgpixel.style='display:none';

var elmt = document.getElementsByTagName('body')[0];
elmt.appendChild(lmdimgpixel);
</script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/noticias.botucatu.com.br\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://noticias.botucatu.com.br/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
